[German]It's an issue that seems to have blown up in some administrators' faces in mid-October 2021. VMware ESXI 7.0 administrators were getting a "non-accessible boot device" error message on virtualized Windows Server 2012 R2 machines. Then the server would no longer boot. The cause was a patch from Microsoft for the paravirtualized SCSI adapters.
Translate
Blogs
Links
Social networks
Awards
Sponsors
(Paypal-Donations)
[
[

